<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">

<html>
  <head>
        
  <meta charset="utf-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" >
  <meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0, maximum-scale=10.0">

<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">

  <meta name="robots" content="index">
  <meta name="robots" content="ACAP allow-index">

  <meta name="title" content="Il Cenacolo di Leonardo "svelato" a Bresso">
  <meta name="DC.title" content="Il Cenacolo di Leonardo "svelato" a Bresso">

  <meta name="author" content="">
  <meta name="DC.creator" content="">

 




  <title>Il Cenacolo di Leonardo "svelato" a Bresso - Arte & Cultura - News</title>

    
                          <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.224.1460549164!/style.css" />
                                              <meta property="og:title" content="Il Cenacolo di Leonardo "svelato" a Bresso">
<meta property="og:site_name" content="News">

  <meta property="og:url" content="http://www.chiesadimilano.it/news/arte-cultura/il-cenacolo-di-leonardo-svelato-a-bresso-1.142305">
  
<meta property="og:description" content="Luca Frigerio racconta i simboli e i "segreti" del capolavoro che illustra l'Ultima Cena di Gesù. Un viaggio per immagini, tra arte e fede, come introduzione alla Quaresima. L'incontro in altre date e in diverse sedi della Diocesi,">
<meta property="og:type" content="article">
  <meta property="og:image" content="http://www.chiesadimilano.it/polopoly_fs/1.102722!/image/image.jpg_gen/derivatives/landscape_490/image.jpg">
<meta property="og:image:width" content="490">  
        
  <link rel="stylesheet" type="text/css" href="/css/commons/reset.css">
  <link rel="stylesheet" type="text/css" href="/css/commons/layout.css">
  <link rel="stylesheet" type="text/css" href="/css/greenfield/threecol.css">
  <link rel="stylesheet" type="text/css" href="/css/greenfield/ui_green.css">
  <link rel="stylesheet" type="text/css" href="/css/greenfield/topborder_c.css">
  <link rel="stylesheet" type="text/css" href="/css/greenfield/ui_tabs.css">
  <link rel="stylesheet" type="text/css" href="/css/greenfield/poll.css">
  <link rel="stylesheet" type="text/css" href="/css/greenfield/membership.css">
  <link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.4.css" media="screen">
  <link rel="stylesheet" type="text/css" href="/css/itl/slideshow/slideshowelement.css" media="screen" />
  

  <script type="text/javascript" src="/js/yui/utilities.js"></script>
  <script type="text/javascript" src="/js/jquery-1.10.0.min.js"></script>
  <script type="text/javascript" src="/js/jquery-ui-core-1.5.packed.js"></script>
  <script type="text/javascript" src="/js/jquery-ui-tabs-1.5.packed.js"></script>
  <script type="text/javascript" src="/js/swfobject.js"></script>
  <script type="text/javascript" src="/js/poll.js"></script>
  <script type="text/javascript" src="/js/scripts.js"></script>
  <script type="text/javascript" src="/js/itl/silverlight.js"></script>
  <script type="text/javascript" src="/js/itl/wmvplayer.js"></script>
  <script type="text/javascript" src="/js/itl/slideshow/jquery.tools.min.js"></script>

    <script type="text/javascript" src="/js/jquery.polopoly.js"></script>

    <script type="text/javascript" src="/js/jquery.validate-1.9.0.min.js"></script>
  <script type="text/javascript" src="/js/membership.js"></script>
  <script type="text/javascript" src="/js/blog.js"></script>

    <script type="text/javascript" src="/js/jquery.lightbox-0.4.min.js"></script>

  <script type="text/javascript">
      <!--
      jQuery(document).ready(function() {
          window.pageLoaded=true
      });
      //-->
  </script>

  <link media="screen" href="/css/bootstrap/css/bootstrap.min.css" type="text/css" rel="stylesheet" /> 
  <link media="screen" href="/css/bootstrap/css/bootstrap-theme.min.css" type="text/css" rel="stylesheet" /> 
  <script src="/css/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
  <link type="text/css" rel="stylesheet" href="/css/bootstrap/fonts/glyphicons-halflings-regular.eot" />
  <link type="text/css" rel="stylesheet" href="/css/bootstrap/fonts/glyphicons-halflings-regular.svg" />
  <link type="text/css" rel="stylesheet" href="/css/bootstrap/fonts/glyphicons-halflings-regular.ttf" />
  <link type="text/css" rel="stylesheet" href="/css/bootstrap/fonts/glyphicons-halflings-regular.woff" />
  <link type="text/css" rel="stylesheet" href="/css/bootstrap/fonts/glyphicons-halflings-regular.woff2" />
  <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
  <![endif]-->
  <script src="/css/bootstrap/js/responsive-switch.min.js" type="text/javascript"></script>

        <link rel="stylesheet" type="text/css" href="/cmlink/stampa-7.79376">
      <link rel="stylesheet" type="text/css" href="/cmlink/correzioni-bootstrap-7.74694">
      <link rel="stylesheet" type="text/css" href="/cmlink/00-menu-top-new-7.74798">
      <link rel="stylesheet" type="text/css" href="/cmlink/01-cambio-body-7.54314">
      <link rel="stylesheet" type="text/css" href="/cmlink/02-varie-2014-7.54308">
      <link rel="stylesheet" type="text/css" href="/cmlink/03-base-chiesadimilano-2014-7.51689">
      <link rel="stylesheet" type="text/css" href="/cmlink/04-multimediale-cdm-7.48535">
      <link rel="stylesheet" type="text/css" href="/cmlink/05-menu-portale-2014-7.35625">
      <link rel="stylesheet" type="text/css" href="/cmlink/06-apertura-e-blog-7.51471">
      <link rel="stylesheet" type="text/css" href="/cmlink/menu-bootstrap-cancella-lista-7.74654">
      <link rel="stylesheet" type="text/css" href="/cmlink/03-recenti-2014-7.60504">
      <link rel="stylesheet" type="text/css" href="/cmlink/articolo-mobile-7.78841">
      <link rel="stylesheet" type="text/css" href="/cmlink/correzioni-bootstrap-7.74694">
  
  <!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes.css">
  <![endif]-->

        <link rel="alternate" type="application/rss+xml" title="RSS chiesadimilano" href="/cmlink/rss-chiesadimilano-1.85234" >      <link rel="alternate" type="application/rss+xml" title="RSS" href="/cmlink/rss-1.526" >      <link rel="alternate" type="application/rss+xml" title="Le news più recenti di Arte & Cultura" href="/cmlink/le-news-pi%C3%B9-recenti-di-arte-cultura-1.66643" >  
    
      

      
<style type="text/css">
.box{float:left; margin-left:5px}
.box img{border:0px!important}
.feed, .facebook, .tweetter {margin:6px}
</style>
      
                          <meta name="google-site-verification" content="miTkfyNdVH9ZA7R7BKUoKXOoJ5UUoQB0cgRDX9M-V6Y" />
                  <script>
$(document).ready(function(){

  // hide #back-top first
  $("#back-top").hide();
  
  // fade in #back-top
  $(function () {
    $(window).scroll(function () {
      if ($(this).scrollTop() > 100) {
        $('#back-top').fadeIn();
      } else {
        $('#back-top').fadeOut();
      }
    });

    // scroll body to 0px on click
    $('#back-top a').click(function () {
      $('body,html').animate({
        scrollTop: 0
      }, 800);
      return false;
    });
  });

});
</script>



                  <link href='http://fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>


<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:300italic,400italic,700italic,400,700,300' rel='stylesheet' type='text/css'>


<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800italic,800' rel='stylesheet' type='text/css'>



<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>



<link href='http://fonts.googleapis.com/css?family=Poppins:300,400,500,600' rel='stylesheet' type='text/css'>
                  <script src="http://www.chiesadimilano.it/polopoly_fs/1.120907.1451130036!/menu/standard/file/enscroll-0.4.0.min.js"></script>
        
          </head>
  <body>
    <div class="container-fluid">
    <div class="row">

    <div class="topBorderLayout header">
                  <span class="date">lunedì 13 marzo 2017</span>
                    <div class="header1">
          
                          									



<div class='menu_top_bootstrap'>
  
  
                          									



<div class='mn_t'>
  
  
                          <nav class="navbar navbar-inverse">
  <div class="container-fluid">
    
    

    
      <ul class="nav navbar-nav">    
      
                  									



<div class='utility_c'>
  
  
                          <div class="container-fluid">
<ul class="nav navbar-nav">    

<li id="main_menu_bt_3" class="dropdown no_utility">
	            <a href="#" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-star" aria-hidden="true"></span>Calendario diocesano - Social - Contatti<b class="caret"></b></a>
  
	           <ul class="dropdown-menu multi-column columns-2">
  
 	            <div class="row">
                  <div class="col-sm-6">
  
<ul class="multi-column-dropdown">
                    
<li>

                  
<div>
    <a   href="http://agenda.diocesana.glauco.it/#/milano" >Agenda Diocesana</a>
</div>                  </li>
</ul>
                                       
</div>
                  <div class="col-sm-6">
  
<ul class="multi-column-dropdown">
                    
<li>

                  
<div>
    <a   href="http://www.chiesadimilano.it/polopoly_fs/1.96053.1488356129!/menu/standard/file/03_Marzo.pdf" >Agenda Arcivescovo</a>
</div>                  </li>
</ul>
                                       
</div>
                  <div class="col-sm-6">
  
<ul class="multi-column-dropdown">
                    
<li>

                  
<div>
    <a   href="http://www.facebook.com/pages/Chiesadimilanoit/107426096004066?sk" >Facebook</a>
</div>                  </li>
</ul>
                                       
</div>
                  <div class="col-sm-6">
  
<ul class="multi-column-dropdown">
                    
<li>

                  
<div>
    <a   href="http://twitter.com/#!/chiesadimilano" >Twitter</a>
</div>                  </li>
</ul>
                                       
</div>
                  <div class="col-sm-6">
  
<ul class="multi-column-dropdown">
                    
<li>

                  
<div>
    <a   href="https://www.youtube.com/chiesadimilano" >Youtube</a>
</div>                  </li>
</ul>
                                       
</div>
                  <div class="col-sm-6">
  
<ul class="multi-column-dropdown">
                    
<li>

                  
<div>
    <a   href="http://webmail.chiesadimilano.it/" >Web Mail Parrocchiali </a>
</div>                  </li>
</ul>
                                       
</div>
                  <div class="col-sm-6">
  
<ul class="multi-column-dropdown">
                    
<li>

                  
<div>
    <a   href="http://newsletter.chiesadimilano.it/" >Newsletter</a>
</div>                  </li>
</ul>
                                       
</div>
                    
</div>
                            
</ul>
                  
                  
</li>

</ul>
</div>
        
      
  </div>

                   <li>
                  									



<div class='no-vis'>
  
  
                          
<div>
    <a   href="http://www.chiesadimilano.it/cms/lezionario-ambrosiano" ><span class="glyphicon glyphicon-book" aria-hidden="true"></span>Prepariamo la Domenica</a>
</div>        
      
  </div>

                  </li>
                   <li>
                  
<div>
    <a   href="http://www.parrocchiemap.it/milano" ><span class="glyphicon glyphicon-time" aria-hidden="true"></span>Parrocchie e Orari messe</a>
</div>                  </li>
                  <li id="main_menu_bt_3" class="dropdown">
	            <a href="#" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-cog" aria-hidden="true"></span>Almanacco Liturgico<b class="caret"></b></a>
  
	           <ul class="dropdown-menu multi-column columns-2">
  
 	            <div class="row">
			                                
                      
                   <div class="col-sm-6">
				   <ul class="multi-column-dropdown">
                    
                   <li>
                     
                   <a href="http://www.chiesadimilano.it/cms/almanacco/santo-del-giorno">Santo del giorno</a>
                     
                   </li>
                   </ul>
                                       
                   </div>
                      
                    <div class="col-sm-6">
				   <ul class="multi-column-dropdown">
                    
                   <li>
                     
                   <a href="http://www.chiesadimilano.it/cms/almanacco/preghiera-e-pensiero-di-oggi">Preghiera e pensiero di oggi</a>
                     
                   </li>
                   </ul>
                                       
                   </div>   
                      
                     
                    <div class="col-sm-6">
				   <ul class="multi-column-dropdown">
                    
                   <li>
                     
                   <a href="http://www.chiesadimilano.it/cms/almanacco/letture-rito-romano">Letture rito romano</a>
                     
                   </li>
                   </ul>
                                       
                   </div>
                      
                      
                      <div class="col-sm-6">
				   <ul class="multi-column-dropdown">
                    
                   <li>
                     
                   <a href="http://www.chiesadimilano.it/cms/almanacco/letture-rito-ambrosiano">Letture Rito ambrosiano</a>
                     
                   </li>
                   </ul>
                                       
                   </div>
                      
                  
                  <div class="col-sm-6">
				   <ul class="multi-column-dropdown">
                    
                   <li>
                     
                   <a href="http://www.chiesadimilano.it/cms/lezionario-ambrosiano">Lezionario ambrosiano</a>
                     
                   </li>
                   </ul>
                                       
                   </div>
                  
                  
                      
                      <div class="col-sm-6">
				   <ul class="multi-column-dropdown">
                    
                   <li>
                     
                   <a href="http://www.chiesadimilano.it/cms/almanacco/ext-sez-preghiera-fedeli">Preghiera dei fedeli</a>
                     
                   </li>
                   </ul>
                                       
                   </div>
                      
                      
                      <div class="col-sm-6">
				   <ul class="multi-column-dropdown">
                    
                   <li>
                     
                   <a href="http://www.chiesadimilano.it/cms/almanacco/commento-e-lettura-del-vangelo-audio">Il Vangelo di oggi (audio)</a>
                     
                   </li>
                   </ul>
                                       
                   </div>
                      
                      
                       <div class="col-sm-6">
				   <ul class="multi-column-dropdown">
                    
                   <li>
                     
                   <a href="http://www.chiesadimilano.it/cms/lezionario-ambrosiano">Prepariamo la Domenica</a>
                     
                   </li>
                   </ul>
                                       
                   </div> 
                      
		            </div>
	            </ul>
	        </li>
                  </ul>
                  									



<div class='cerca_p'>
  
  
                          <ul class="nav navbar-nav navbar-right">
      
        <li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search" aria-hidden="true"></span>Cerca<b class="caret"></b></a>
          <ul class="dropdown-menu">
            
               <li>
          



                  									



<div class='ric_portale'>
  
  
                          

    

<link rel="stylesheet" type="text/css" href="/css/plugins/searchex/searchex.css"/>

<div class="search element" id="search_680966617_7_34725">

      <div class="formcontainer">
  <form action="/ricerca-7.34725" method="get">
    <div class="inputoption">
      <input class="searchtext" type="text" name="q" value="" />
      <input class="submit" type="submit" value="Cerca" />
    </div>
      </form>
    </div>
    
</div>
        
      
  </div>

                  <div id="ricerca_p_google">

<script>
  (function() {
    var cx = '001783961728542213782:kuctyrizodi';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
  
</div>

                       </li>       
          </ul>
        </li>
      </ul>

        
      
  </div>

                  									



<div>
  
  
                          <ul class="nav navbar-nav navbar-right">

<li id="main_menu_bt_3" class="dropdown">
	            <a href="#" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-user" aria-hidden="true"></span>Contatti<b class="caret"></b></a>
  
	           <ul class="dropdown-menu multi-column columns-2">
  
 	            <div class="row">
			                                
                      
                   
  
 	          

 <div class="col-sm-6">
 <ul class="multi-column-dropdown">
                    
 <li>
                     
 <a href="mailto:direzioneportale@chiesadimilano.it"><span class="glyphicon_sm glyphicon-pencil" aria-hidden="true"></span>direzioneportale@chiesadimilano.it</a>
                     
 </li>
 </ul>
                                       
 </div> 
                   


 <div class="col-sm-6">
 <ul class="multi-column-dropdown">
                    
 <li>
                     
 <a href="mailto:info@chiesadimilano.it"><span class="glyphicon_sm glyphicon-pencil" aria-hidden="true"></span>info@chiesadimilano.it</a>
                     
 </li>
 </ul>
                                       
 </div>                   
                   


 <div class="col-sm-6">
 <ul class="multi-column-dropdown">
                    
 <li>
                     
 <a href="mailto:news@chiesadimilano.it"><span class="glyphicon_sm glyphicon-pencil" aria-hidden="true"></span>news@chiesadimilano.it</a>
                     
 </li>
 </ul>
                                       
 </div> 
                    


 <div class="col-sm-6">
 <ul class="multi-column-dropdown">
                    
 <li>
                     
 <a href="mailto:webmaster@chiesadimilano.it"><span class="glyphicon_sm glyphicon-pencil" aria-hidden="true"></span>webmaster@chiesadimilano.it</a>
                     
 </li>
 </ul>
                                       
 </div>                    
                    


 <div class="col-sm-6">
 <ul class="multi-column-dropdown">
                    
 <li>
                     
 <a href="mailto:almanacco@chiesadimilano.it"><span class="glyphicon_sm glyphicon-pencil" aria-hidden="true"></span>almanacco@chiesadimilano.it</a>
                     
 </li>
 </ul>
                                       
 </div>                       
 




 <div class="col-sm-6">
 <ul class="multi-column-dropdown">
                    
 <li>
                     
 <a href="mailto:agenda@chiesadimilano.it"><span class="glyphicon_sm glyphicon-pencil" aria-hidden="true"></span>agenda@chiesadimilano.it</a>
                     
 </li>
 </ul>
                                       
 </div> 
                   


 <div class="col-sm-6">
 <ul class="multi-column-dropdown">
                    
 <li>
                     
 <a href="mailto:photogallery@chiesadimilano.it"><span class="glyphicon_sm glyphicon-pencil" aria-hidden="true"></span>photogallery@chiesadimilano.it</a>
                     
 </li>
 </ul>
                                       
 </div>                   
                   


 <div class="col-sm-6">
 <ul class="multi-column-dropdown">
                    
 <li>
                     
 <a href="mailto:periodici@chiesadimilano.it"><span class="glyphicon_sm glyphicon-pencil" aria-hidden="true"></span>periodici@chiesadimilano.it</a>
                     
 </li>
 </ul>
                                       
 </div> 
                    


 <div class="col-sm-6">
 <ul class="multi-column-dropdown">
                    
 <li>
                     
 <a href="mailto:libri@chiesadimilano.it"><span class="glyphicon_sm glyphicon-pencil" aria-hidden="true"></span>libri@chiesadimilano.it</a>
                     
 </li>
 </ul>
                                       
 </div>                    
                    


 <div class="col-sm-6">
 <ul class="multi-column-dropdown">
                    
 <li>
                     
 <a href="mailto:cinema@chiesadimilano.it"><span class="glyphicon_sm glyphicon-pencil" aria-hidden="true"></span>cinema@chiesadimilano.it</a>
                     
 </li>
 </ul>
                                       
 </div>                       
 
 
                 
                  
                  
                      
		            </div>
	            </ul>
	        </li>
  
</ul>
        
      
  </div>

                  <ul class="nav navbar-nav navbar-right">
  
<li>
  
<div id="pc">  
<a href="http://www.chiesadimilano.it/" class="rs-link" data-link-desktop="Versione Pc" data-link-responsive="Versione mobile"></a>
  </div>
</li>

  
</ul>

                  </ul>

</div>

</nav>
        
      
  </div>

        
      
  </div>

        
              </div>  
          </div>
    <div class="borderLayout">
                  <div class="borderLayoutMastHead">
      
                        
                          <div class="header2">
			<div class="some_links box">
				<div class="youtube box"><a href="http://www.youtube.com/itleditore?gl=IT&hl=it" target="_blank"><img src="/img/loghi/youtube.png" width="56" height="24" title="Guarda i nostri video su YouTube"/></a></div>
				<div class="tweetter box"><a href="http://twitter.com/#!/chiesadimilano" target="_blank"><img src="/img/loghi/twitter.png" title="Condividi su twitter i nostri articoli" width="25" height="24" border="0" /></a></div>
				<div class="facebook box"><a href="http://www.facebook.com/pages/Chiesadimilanoit/107426096004066?sk=info" target="_blank"><img src="/img/loghi/facebook.png" width="24" height="24" title="Condividi su facebook i nostri articoli" /></a></div>
			</div>
            
                          									



<div class='container'>
      <div class="row">

  
  
                          									



<div class='col-xs-12 col-sm-7'>
      <h1 class="logo_chiesadimilano">
<a href="http://www.chiesadimilano.it/"> </a>
  
  
                
      
      </h1>
  </div>

                  									



<div class='col-xs-12 col-sm-5 cont_social'>
  
  
                          									



<div class='cont_cal'>
  
  
                          									



<div class='calendario_dioc'>
  
  
                          
<div>
    <a   href="http://agenda.diocesana.glauco.it/#/milano" >Agenda Diocesana</a>
</div>        
      
  </div>

                  									



<div class='agenda_arcivescovo'>
  
  
                          
<div>
    <a   href="http://www.chiesadimilano.it/polopoly_fs/1.96053.1488356129!/menu/standard/file/03_Marzo.pdf" >Agenda Arcivescovo</a>
</div>        
      
  </div>

        
      
  </div>

                  									



<div class='cont_2el'>
  
  
                          									



<div class='cont_soc'>
  
  
                          									



<div class='pt_facebook'>
  
  
                          
<div>
    <a   href="http://www.facebook.com/pages/Chiesadimilanoit/107426096004066?sk" >Facebook</a>
</div>        
      
  </div>

                  									



<div class='pt_twitter'>
  
  
                          
<div>
    <a   href="http://twitter.com/#!/chiesadimilano" >Twitter</a>
</div>        
      
  </div>

                  									



<div class='pt_youtube'>
  
  
                          
<div>
    <a   href="https://www.youtube.com/chiesadimilano" >Youtube</a>
</div>        
      
  </div>

        
      
  </div>

                  									



<div class='cont_newsletter'>
  
  
                          									



<div class='web_mail'>
  
  
                          
<div>
    <a   href="http://webmail.chiesadimilano.it/" >Web Mail Parrocchiali </a>
</div>        
      
  </div>

                  									



<div class='newsletter_cdm'>
  
  
                          
<div>
    <a   href="http://newsletter.chiesadimilano.it/" >Newsletter</a>
</div>        
      
  </div>

        
      
  </div>

        
      
  </div>

        
      
  </div>

        
      
      </div>
  </div>

        
                </div>
                
                          <div class="header3">
            
                          									



<div>
      <h1 class="logo_chiesadimilano_web">
<a href="http://www.chiesadimilano.it/"> </a></h1>
  
  
                          									



<div class='menu_aggiunta'>
      <button type="button" class="btn btn-info" data-toggle="collapse" data-target="#demo">
<span class="lpms" aria-hidden="true"></span>
</button>
<div id="demo" class="collapse">
  
  
                          									



<div class='mn_t'>
  
  
                          <nav class="navbar navbar-inverse">
  <div class="container-fluid">
    
    

    
      <ul class="nav navbar-nav">    
      
                  									



<div class='utility_c'>
  
  
                          <div class="container-fluid">
<ul class="nav navbar-nav">    

<li id="main_menu_bt_3" class="dropdown no_utility">
	            <a href="#" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-star" aria-hidden="true"></span>Calendario diocesano - Social - Contatti<b class="caret"></b></a>
  
	           <ul class="dropdown-menu multi-column columns-2">
  
 	            <div class="row">
                  <div class="col-sm-6">
  
<ul class="multi-column-dropdown">
                    
<li>

                  
<div>
    <a   href="http://agenda.diocesana.glauco.it/#/milano" >Agenda Diocesana</a>
</div>                  </li>
</ul>
                                       
</div>
                  <div class="col-sm-6">
  
<ul class="multi-column-dropdown">
                    
<li>

                  
<div>
    <a   href="http://www.chiesadimilano.it/polopoly_fs/1.96053.1488356129!/menu/standard/file/03_Marzo.pdf" >Agenda Arcivescovo</a>
</div>                  </li>
</ul>
                                       
</div>
                  <div class="col-sm-6">
  
<ul class="multi-column-dropdown">
                    
<li>

                  
<div>
    <a   href="http://www.facebook.com/pages/Chiesadimilanoit/107426096004066?sk" >Facebook</a>
</div>                  </li>
</ul>
                                       
</div>
                  <div class="col-sm-6">
  
<ul class="multi-column-dropdown">
                    
<li>

                  
<div>
    <a   href="http://twitter.com/#!/chiesadimilano" >Twitter</a>
</div>                  </li>
</ul>
                                       
</div>
                  <div class="col-sm-6">
  
<ul class="multi-column-dropdown">
                    
<li>

                  
<div>
    <a   href="https://www.youtube.com/chiesadimilano" >Youtube</a>
</div>                  </li>
</ul>
                                       
</div>
                  <div class="col-sm-6">
  
<ul class="multi-column-dropdown">
                    
<li>

                  
<div>
    <a   href="http://webmail.chiesadimilano.it/" >Web Mail Parrocchiali </a>
</div>                  </li>
</ul>
                                       
</div>
                  <div class="col-sm-6">
  
<ul class="multi-column-dropdown">
                    
<li>

                  
<div>
    <a   href="http://newsletter.chiesadimilano.it/" >Newsletter</a>
</div>                  </li>
</ul>
                                       
</div>
                    
</div>
                            
</ul>
                  
                  
</li>

</ul>
</div>
        
      
  </div>

                   <li>
                  									



<div class='no-vis'>
  
  
                          
<div>
    <a   href="http://www.chiesadimilano.it/cms/lezionario-ambrosiano" ><span class="glyphicon glyphicon-book" aria-hidden="true"></span>Prepariamo la Domenica</a>
</div>        
      
  </div>

                  </li>
                   <li>
                  
<div>
    <a   href="http://www.parrocchiemap.it/milano" ><span class="glyphicon glyphicon-time" aria-hidden="true"></span>Parrocchie e Orari messe</a>
</div>                  </li>
                  <li id="main_menu_bt_3" class="dropdown">
	            <a href="#" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-cog" aria-hidden="true"></span>Almanacco Liturgico<b class="caret"></b></a>
  
	           <ul class="dropdown-menu multi-column columns-2">
  
 	            <div class="row">
			                                
                      
                   <div class="col-sm-6">
				   <ul class="multi-column-dropdown">
                    
                   <li>
                     
                   <a href="http://www.chiesadimilano.it/cms/almanacco/santo-del-giorno">Santo del giorno</a>
                     
                   </li>
                   </ul>
                                       
                   </div>
                      
                    <div class="col-sm-6">
				   <ul class="multi-column-dropdown">
                    
                   <li>
                     
                   <a href="http://www.chiesadimilano.it/cms/almanacco/preghiera-e-pensiero-di-oggi">Preghiera e pensiero di oggi</a>
                     
                   </li>
                   </ul>
                                       
                   </div>   
                      
                     
                    <div class="col-sm-6">
				   <ul class="multi-column-dropdown">
                    
                   <li>
                     
                   <a href="http://www.chiesadimilano.it/cms/almanacco/letture-rito-romano">Letture rito romano</a>
                     
                   </li>
                   </ul>
                                       
                   </div>
                      
                      
                      <div class="col-sm-6">
				   <ul class="multi-column-dropdown">
                    
                   <li>
                     
                   <a href="http://www.chiesadimilano.it/cms/almanacco/letture-rito-ambrosiano">Letture Rito ambrosiano</a>
                     
                   </li>
                   </ul>
                                       
                   </div>
                      
                  
                  <div class="col-sm-6">
				   <ul class="multi-column-dropdown">
                    
                   <li>
                     
                   <a href="http://www.chiesadimilano.it/cms/lezionario-ambrosiano">Lezionario ambrosiano</a>
                     
                   </li>
                   </ul>
                                       
                   </div>
                  
                  
                      
                      <div class="col-sm-6">
				   <ul class="multi-column-dropdown">
                    
                   <li>
                     
                   <a href="http://www.chiesadimilano.it/cms/almanacco/ext-sez-preghiera-fedeli">Preghiera dei fedeli</a>
                     
                   </li>
                   </ul>
                                       
                   </div>
                      
                      
                      <div class="col-sm-6">
				   <ul class="multi-column-dropdown">
                    
                   <li>
                     
                   <a href="http://www.chiesadimilano.it/cms/almanacco/commento-e-lettura-del-vangelo-audio">Il Vangelo di oggi (audio)</a>
                     
                   </li>
                   </ul>
                                       
                   </div>
                      
                      
                       <div class="col-sm-6">
				   <ul class="multi-column-dropdown">
                    
                   <li>
                     
                   <a href="http://www.chiesadimilano.it/cms/lezionario-ambrosiano">Prepariamo la Domenica</a>
                     
                   </li>
                   </ul>
                                       
                   </div> 
                      
		            </div>
	            </ul>
	        </li>
                  </ul>
                  									



<div class='cerca_p'>
  
  
                          <ul class="nav navbar-nav navbar-right">
      
        <li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search" aria-hidden="true"></span>Cerca<b class="caret"></b></a>
          <ul class="dropdown-menu">
            
               <li>
          



                  									



<div class='ric_portale'>
  
  
                          

    

<link rel="stylesheet" type="text/css" href="/css/plugins/searchex/searchex.css"/>

<div class="search element" id="search_680966709_7_34725">

      <div class="formcontainer">
  <form action="/ricerca-7.34725" method="get">
    <div class="inputoption">
      <input class="searchtext" type="text" name="q" value="" />
      <input class="submit" type="submit" value="Cerca" />
    </div>
      </form>
    </div>
    
</div>
        
      
  </div>

                  <div id="ricerca_p_google">

<script>
  (function() {
    var cx = '001783961728542213782:kuctyrizodi';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
  
</div>

                       </li>       
          </ul>
        </li>
      </ul>

        
      
  </div>

                  									



<div>
  
  
                          <ul class="nav navbar-nav navbar-right">

<li id="main_menu_bt_3" class="dropdown">
	            <a href="#" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-user" aria-hidden="true"></span>Contatti<b class="caret"></b></a>
  
	           <ul class="dropdown-menu multi-column columns-2">
  
 	            <div class="row">
			                                
                      
                   
  
 	          

 <div class="col-sm-6">
 <ul class="multi-column-dropdown">
                    
 <li>
                     
 <a href="mailto:direzioneportale@chiesadimilano.it"><span class="glyphicon_sm glyphicon-pencil" aria-hidden="true"></span>direzioneportale@chiesadimilano.it</a>
                     
 </li>
 </ul>
                                       
 </div> 
                   


 <div class="col-sm-6">
 <ul class="multi-column-dropdown">
                    
 <li>
                     
 <a href="mailto:info@chiesadimilano.it"><span class="glyphicon_sm glyphicon-pencil" aria-hidden="true"></span>info@chiesadimilano.it</a>
                     
 </li>
 </ul>
                                       
 </div>                   
                   


 <div class="col-sm-6">
 <ul class="multi-column-dropdown">
                    
 <li>
                     
 <a href="mailto:news@chiesadimilano.it"><span class="glyphicon_sm glyphicon-pencil" aria-hidden="true"></span>news@chiesadimilano.it</a>
                     
 </li>
 </ul>
                                       
 </div> 
                    


 <div class="col-sm-6">
 <ul class="multi-column-dropdown">
                    
 <li>
                     
 <a href="mailto:webmaster@chiesadimilano.it"><span class="glyphicon_sm glyphicon-pencil" aria-hidden="true"></span>webmaster@chiesadimilano.it</a>
                     
 </li>
 </ul>
                                       
 </div>                    
                    


 <div class="col-sm-6">
 <ul class="multi-column-dropdown">
                    
 <li>
                     
 <a href="mailto:almanacco@chiesadimilano.it"><span class="glyphicon_sm glyphicon-pencil" aria-hidden="true"></span>almanacco@chiesadimilano.it</a>
                     
 </li>
 </ul>
                                       
 </div>                       
 




 <div class="col-sm-6">
 <ul class="multi-column-dropdown">
                    
 <li>
                     
 <a href="mailto:agenda@chiesadimilano.it"><span class="glyphicon_sm glyphicon-pencil" aria-hidden="true"></span>agenda@chiesadimilano.it</a>
                     
 </li>
 </ul>
                                       
 </div> 
                   


 <div class="col-sm-6">
 <ul class="multi-column-dropdown">
                    
 <li>
                     
 <a href="mailto:photogallery@chiesadimilano.it"><span class="glyphicon_sm glyphicon-pencil" aria-hidden="true"></span>photogallery@chiesadimilano.it</a>
                     
 </li>
 </ul>
                                       
 </div>                   
                   


 <div class="col-sm-6">
 <ul class="multi-column-dropdown">
                    
 <li>
                     
 <a href="mailto:periodici@chiesadimilano.it"><span class="glyphicon_sm glyphicon-pencil" aria-hidden="true"></span>periodici@chiesadimilano.it</a>
                     
 </li>
 </ul>
                                       
 </div> 
                    


 <div class="col-sm-6">
 <ul class="multi-column-dropdown">
                    
 <li>
                     
 <a href="mailto:libri@chiesadimilano.it"><span class="glyphicon_sm glyphicon-pencil" aria-hidden="true"></span>libri@chiesadimilano.it</a>
                     
 </li>
 </ul>
                                       
 </div>                    
                    


 <div class="col-sm-6">
 <ul class="multi-column-dropdown">
                    
 <li>
                     
 <a href="mailto:cinema@chiesadimilano.it"><span class="glyphicon_sm glyphicon-pencil" aria-hidden="true"></span>cinema@chiesadimilano.it</a>
                     
 </li>
 </ul>
                                       
 </div>                       
 
 
                 
                  
                  
                      
		            </div>
	            </ul>
	        </li>
  
</ul>
        
      
  </div>

                  <ul class="nav navbar-nav navbar-right">
  
<li>
  
<div id="pc">  
<a href="http://www.chiesadimilano.it/" class="rs-link" data-link-desktop="Versione Pc" data-link-responsive="Versione mobile"></a>
  </div>
</li>

  
</ul>

                  </ul>

</div>

</nav>
        
      
  </div>

        
      
      </div>
  </div>

                  
















  
  

                                                                                                                                                            
<ul id="menu">
                                  <li  id="main_menu_1">    <a   href="/" ><span class="glyphicon_h glyphicon-home" aria-hidden="true"></span>Home</a>
              </li>
                                        <li  id="main_menu_2"><a href="/arcivescovo-span-class-caret-aria-hidden-true-span" class="drop">Arcivescovo<span class="caret" aria-hidden="true"></span></a>
                                                  <div class="dropdown_4columns">
                              <div class="col_1">
              <h3><a class="drop">Angelo Scola</a></h3>
                      <ul>
                                                        <li><a href="/arcivescovo-span-class-caret-aria-hidden-true-span/angelo-scola/biografia">Biografia</a></li>
                                                                          <li><a href="/arcivescovo-span-class-caret-aria-hidden-true-span/angelo-scola/lo-stemma">Lo stemma</a></li>
                                                                          <li>    <a   href="/cms/documenti-del-vescovo/scola/lettere-pastorali" > Lettere pastorali </a>
</li>
                                                                          <li>    <a   href="/cms/documenti-del-vescovo/scola" >Omelie e interventi</a>
</li>
                                                                          <li>    <a   href="http://www.chiesadimilano.it/polopoly_fs/1.96053.1488356129!/menu/standard/file/03_Marzo.pdf" >Agenda Arcivescovo</a>
</li>
                                                                          <li>    <a   href="http://angeloscola.it/" >Angeloscola.it</a>
</li>
                                          </ul>
                    </div>
                                <div class="col_1">
              <h3><a class="drop">Arcivescovi Emeriti</a></h3>
                      <ul>
                                                        <li><a href="/2.2657/dionigi-tettamanzi-2002-2011">Dionigi Tettamanzi (2002 - 2011)</a></li>
                                          </ul>
                    </div>
                                <div class="col_1">
              <h3><a class="drop">Vescovi precedenti</a></h3>
                      <ul>
                                                        <li>    <a   href="/cms/documenti-del-vescovo" >I documenti dei vescovi</a>
</li>
                                                                          <li><a href="/arcivescovo-span-class-caret-aria-hidden-true-span/vescovi-precedenti/carlo-maria-martini-1979-2002">Carlo Maria Martini (1979–2002)</a></li>
                                                                          <li><a href="/arcivescovo-span-class-caret-aria-hidden-true-span/vescovi-precedenti/giovanni-colombo-1963-1979">Giovanni Colombo (1963–1979)</a></li>
                                                                          <li><a href="/arcivescovo-span-class-caret-aria-hidden-true-span/vescovi-precedenti/giovanni-battista-montini-1954-1963">Giovanni Battista Montini (1954–1963)</a></li>
                                                                          <li><a href="/arcivescovo-span-class-caret-aria-hidden-true-span/vescovi-precedenti/vescovi-nella-storia-dal-iii-secolo-ai-giorni-nostri">Vescovi nella Storia (Dal III Secolo ai giorni nostri)</a></li>
                                          </ul>
                    </div>
                    </div>
            </li>
                                        <li  id="main_menu_3"><a href="/chisiamo" class="drop">Diocesi<span class="caret" aria-hidden="true"></span></a>
                                                  <div class="dropdown_4columns">
                              <div class="col_1">
              <h3><a class="drop"> La scheda</a></h3>
                      <ul>
                                                        <li><a href="/cms/2.662/la-scheda/informazioni-generali">Informazioni generali</a></li>
                                                                          <li><a href="/cms/2.662/la-scheda/sinodo-47esimo">Sinodo 47esimo</a></li>
                                                                          <li>    <a   href="/cms/2.664/duomo-cattedrale/rito-ambrosiano-la-centralit%C3%A0-dell-opera-br-di-sant-ambrogio-per-la-chiesa-di-milano-1.589" >Rito ambrosiano</a>
</li>
                                                                          <li>    <a   href="http://www.parrocchiemap.it/milano " >Mappa della Comunità</a>
</li>
                                                                          <li><a href="/cms/2.662/la-scheda/orari-messe">Orari Messe</a></li>
                                          </ul>
                    </div>
                                <div class="col_1">
              <h3><a class="drop">Organismi</a></h3>
                      <ul>
                                                        <li><a href="/cms/2.662/organismi/consiglio-episcopale-milanese">Consiglio Episcopale Milanese</a></li>
                                                                          <li>    <a   href="/cms/2.662/la-scheda/informazioni-generali/vicari-di-zona" >Vicari di Zona</a>
</li>
                                                                          <li><a href="/cms/2.662/organismi/collegio-decani">Collegio Decani</a></li>
                                                                          <li><a href="/cms/2.662/organismi/consiglio-pastorale-diocesano">Consiglio Pastorale Diocesano</a></li>
                                                                          <li><a href="/cms/2.662/organismi/consiglio-presbiterale-diocesano">Consiglio Presbiterale Diocesano</a></li>
                                                                          <li><a href="/cms/2.662/organismi/collegio-dei-consultori-coco">Collegio dei Consultori CoCo</a></li>
                                                                          <li><a href="/cms/2.662/organismi/consiglio-per-gli-affari-economici-diocesani-caed">Consiglio per gli Affari Economici Diocesani CAED</a></li>
                                                                                  </ul>
                    </div>
                                <div class="col_1">
              <h3><a class="drop">Struttura & Persone</a></h3>
                      <ul>
                                                        <li><a href="/cms/2.662/struttura-persone/statuto-della-curia">Statuto della Curia</a></li>
                                                                          <li><a href="/cms/2.662/struttura-persone/organigramma">Organigramma</a></li>
                                                                          <li><a href="/cms/2.662/struttura-persone/vicario-generale">Vicario Generale</a></li>
                                                                          <li><a href="/cms/2.662/struttura-persone/uffici-e-servizi">Uffici e servizi</a></li>
                                          </ul>
                    </div>
                    </div>
            </li>
                                        <li  id="main_menu_4">    <a   href="/cms/2.662/struttura-persone/uffici-e-servizi" >Curia</a>
              </li>
                                        <li  id="main_menu_5"><a href="/viverelafede" class="drop">Vivere la Chiesa<span class="caret" aria-hidden="true"></span></a>
                                                  <div class="dropdown_6columns align_center">
                              <div class="col_1">
              <h3><a class="drop">La vita ogni giorno</a></h3>
                      <ul>
                                                        <li><a href="/cms/2.664/la-vita-ogni-giorno/famiglia">Famiglia</a></li>
                                                                          <li><a href="/cms/2.664/la-vita-ogni-giorno/salute">Salute</a></li>
                                                                          <li><a href="/cms/2.664/la-vita-ogni-giorno/lavoro">Lavoro</a></li>
                                                                          <li><a href="/cms/2.664/la-vita-ogni-giorno/ext-sez-vivere-la-fede-scuola">Scuola</a></li>
                                                                          <li><a href="/cms/2.664/la-vita-ogni-giorno/ext-sez-vivere-la-fede-giovani">Giovani - Fom</a></li>
                                          </ul>
                    </div>
                                <div class="col_1">
              <h3><a class="drop">Celebrare la fede</a></h3>
                      <ul>
                                                        <li><a href="/cms/2.664/celebrare-la-fede/liturgia">Liturgia</a></li>
                                                                          <li><a href="/cms/2.664/celebrare-la-fede/bibbia">Bibbia</a></li>
                                                                          <li><a href="/cms/2.664/celebrare-la-fede/ritiri-spirituali">Ritiri spirituali</a></li>
                                                                          <li><a href="/cms/2.664/celebrare-la-fede/carit%C3%A0">Carità</a></li>
                                                                          <li><a href="/cms/2.664/celebrare-la-fede/matrimonio">Matrimonio</a></li>
                                          </ul>
                    </div>
                                <div class="col_1">
              <h3><a class="drop">Formazione</a></h3>
                      <ul>
                                                        <li><a href="/cms/2.664/formazione/catechesi">Catechesi</a></li>
                                                                                                                  <li><a href="/cms/2.664/formazione/cultura">Cultura</a></li>
                                                                          <li><a href="/cms/2.664/formazione/centro-pastorale-ambrosiano-di-seveso">Centro Pastorale Ambrosiano di Seveso</a></li>
                                                                                                                  <li>    <a   href="http://www.seminario.milano.it/" >Seminario Arcivescovile di Milano</a>
</li>
                                                                          <li>    <a   href="http://www.diaconatomilano.it/" >Diaconato permanente</a>
</li>
                                                                          <li>    <a   href="/cms/2.4022/formazione-permanente-del-clero" >Formazione Permanente del clero</a>
</li>
                                                                          <li>    <a   href="http://www.chiesadimilano.it/chisiamo/struttura-persone/uffici-e-servizi/settore-per-l-evangelizzazione-e-i-sacramenti/servizio-per-la-pastorale-scolastica/collegi-arcivescovili-1.11781" >Collegi arcivescovili </a>
</li>
                                                                          <li>    <a   href="http://www.chiesadimilano.it/cms/cdv" >Centro Diocesano Vocazioni</a>
</li>
                                          </ul>
                    </div>
                                <div class="col_1">
              <h3><a class="drop">Incontrarsi nella fede</a></h3>
                      <ul>
                                                        <li><a href="/cms/2.664/incontrarsi-nella-fede/ecumenismo">Ecumenismo</a></li>
                                                                          <li>    <a   href="http://www.chiesadimilano.it/cms/2.662/struttura-persone/2.1293/ufficio-per-la-pastorale-missionaria" >Missioni</a>
</li>
                                                                                                                  <li><a href="/cms/2.664/incontrarsi-nella-fede/migranti">Migranti</a></li>
                                          </ul>
                    </div>
                                <div class="col_1">
              <h3><a class="drop">Vita consacrata</a></h3>
                      <ul>
                                                        <li>    <a   href="/cms/2.662/struttura-persone/uffici-e-servizi/vita-consacrata/vicario-episcopale-per-la-vita-consacrata-femminile/istituti-religiosi-maschili-e-femminili" >Istituti religiosi maschili e femminili</a>
</li>
                                                                          <li>    <a   href="/cms/2.662/struttura-persone/uffici-e-servizi/vita-consacrata/vicario-episcopale-per-la-vita-consacrata-femminile/societ%C3%A0-di-vita-apostolica-maschile-e-femminile" >Società di vita Apostolica</a>
</li>
                                                                          <li><a href="/cms/2.664/vita-consacrata/istituti-secolari"> Istituti Secolari</a></li>
                                                                          <li>    <a   href="/cms/2.662/struttura-persone/uffici-e-servizi/vita-consacrata/vicario-episcopale-per-la-vita-consacrata-femminile/monasteri-di-clausura-maschili-e-femminili" >Monasteri di clausura</a>
</li>
                                                                          <li>    <a   href="/cms/2.664/vita-consacrata/2.763" >Ausiliarie diocesane</a>
</li>
                                                                          <li>    <a   href="/cms/2.664/vita-consacrata/2.762" >Ordo Virginum</a>
</li>
                                                                          <li>    <a   href="/link-span-class-caret-aria-hidden-true-span/siti-utili-3/2.786" >Ordo Viduarum</a>
</li>
                                                                          <li>    <a   href="/cms/2.662/struttura-persone/uffici-e-servizi/vita-consacrata/vicario-episcopale-per-la-vita-consacrata-femminile/organismi-di-coordinamento" >Organismi di coordinamento</a>
</li>
                                          </ul>
                    </div>
                                <div class="col_1">
              <h3><a class="drop">Duomo Cattedrale</a></h3>
                      <ul>
                                                        <li><a href="/cms/2.664/duomo-cattedrale/homepage">Homepage</a></li>
                                                                                                                  <li><a href="/cms/2.664/duomo-cattedrale/calendario-delle-celebrazioni">Calendario delle celebrazioni</a></li>
                                                                          <li><a href="/cms/2.664/duomo-cattedrale/orario-delle-messe">Orario delle Messe</a></li>
                                                                          <li><a href="/cms/2.664/duomo-cattedrale/duomo-notizie-mensile-degli-amici-del-duomo">Duomo Notizie – Mensile degli Amici del Duomo</a></li>
                                          </ul>
                    </div>
                    </div>
            </li>
                                        <li  id="main_menu_6"><a href="/comunicazione-span-class-caret-span" class="drop">Comunicazione<span class="caret"></span></a>
                                                  <div class="dropdown_4columns align_right">
                              <div class="col_1">
              <h3><a class="drop">Video, audio, foto</a></h3>
                      <ul>
                                                        <li><a href="/cms/2.665/video-audio-foto/videogallery">Videogallery</a></li>
                                                                          <li><a href="/cms/2.665/video-audio-foto/audiogallery">Audiogallery</a></li>
                                                                          <li><a href="/cms/2.665/video-audio-foto/photogallery">Photogallery</a></li>
                                          </ul>
                    </div>
                                <div class="col_1">
              <h3><a class="drop"> Media diocesani</a></h3>
                      <ul>
                                                        <li>    <a   href="/" >Chiesadimilano</a>
</li>
                                                                          <li><a href="/cms/2.665/media-diocesani/radio-marconi">Radio Marconi</a></li>
                                                                          <li><a href="/cms/2.665/media-diocesani/milano-sette">Milano Sette</a></li>
                                                                          <li><a href="/cms/2.665/media-diocesani/chiesa-nella-citt%C3%A0">Chiesa nella Città</a></li>
                                                                          <li><a href="/cms/2.665/media-diocesani/il-segno">Il Segno</a></li>
                                                                          <li>    <a   href="http://www.seminario.milano.it/?cat=25" >Fiaccolina</a>
</li>
                                                                          <li>    <a   href="http://www.seminario.milano.it/?cat=13" >La Fiaccola</a>
</li>
                                                                          <li><a href="/cms/2.665/media-diocesani/rdm">Rdm</a></li>
                                                                          <li><a href="/cms/2.665/media-diocesani/ex-lege">Ex Lege</a></li>
                                                                          <li>    <a   href="http://arcidiocesi.ecostampa.net/rassegna/Certif/CertifUte.asp" >Rassegna Stampa</a>
</li>
                                          </ul>
                    </div>
                                <div class="col_1">
              <h3><a class="drop">Settore Libri</a></h3>
                      <ul>
                                                        <li>    <a   href="http://www.itl-libri.com/" >Centro Ambrosiano</a>
</li>
                                                                          <li>    <a   href="http://www.itl-libri.com/" >In Dialogo</a>
</li>
                                                                          <li>    <a   href="http://www.itl-libri.com/chi-siamo/" >Chi siamo</a>
</li>
                                                                          <li>    <a   href="http://www.itl-libri.com/catalogo-online/" >Catalogo Libri</a>
</li>
                                                                          <li>    <a   href="http://www.itl-libri.com/libreria-dell-arcivescovato/" >Libreria Arcivescovado</a>
</li>
                                                                          <li>    <a   href="http://www.itl-libri.com/contatti/" >Contatti</a>
</li>
                                                                                  </ul>
                    </div>
                                <div class="col_1">
              <h3><a class="drop">Settore Cinema</a></h3>
                      <ul>
                                                        <li>    <a   href="http://www.itl-cinema.it/" >Home Cinema</a>
</li>
                                                                                  </ul>
                    </div>
                    </div>
            </li>
                                        <li  id="main_menu_7"><a href="/link-span-class-caret-aria-hidden-true-span" class="drop">Link<span class="caret" aria-hidden="true"></span></a>
                                                  <div class="dropdown_4columns align_right">
                              <div class="col_1">
              <h3><a class="drop">Siti utili/1</a></h3>
                      <ul>
                                                        <li>    <a   href="http://www.vatican.va/phome_it.htm" >Santa Sede</a>
</li>
                                                                          <li>    <a   href="http://www.ccee.ch/index.php" >Ccee, Consiglio Conferenza Episcopale Europeo </a>
</li>
                                                                          <li>    <a   href="http://www.chiesacattolica.it/cci2009/index.html" >Cei, Conferenza Episcopale Italiana</a>
</li>
                                                                          <li><a href="/link-span-class-caret-aria-hidden-true-span/siti-utili-1/cel-conferenza-episcopale-lombarda">Cel, Conferenza Episcopale Lombarda</a></li>
                                                                          <li><a href="/link-span-class-caret-aria-hidden-true-span/siti-utili-1/le-diocesi-della-lombardia">Le Diocesi della Lombardia</a></li>
                                                                          <li><a href="/link-span-class-caret-aria-hidden-true-span/siti-utili-1/osservatorio-giuridico-legislativo-regionale">Osservatorio Giuridico Legislativo Regionale</a></li>
                                                                          <li>    <a   href="http://www.terl.it/" >Tribunale Ecclesiastico Regionale Lombardo</a>
</li>
                                          </ul>
                    </div>
                                <div class="col_1">
              <h3><a class="drop">Siti Utili/2</a></h3>
                      <ul>
                                                        <li>    <a   href="http://www.idsc.mi.it/" >Sostentamento del clero</a>
</li>
                                                                          <li>    <a   href="http://www.teologiamilano.it" >Facoltà Teologica dell'Italia Settentrionale</a>
</li>
                                                                          <li>    <a   href="http://www.chiesadimilano.it/chisiamo/struttura-persone/uffici-e-servizi/settore-per-l-evangelizzazione-e-i-sacramenti/servizio-per-la-pastorale-scolastica/collegi-arcivescovili-1.11781" >Collegi arcivescovili </a>
</li>
                                                                          <li>    <a   href="http://www.issrmilano.it" >Issrm - Istituto Superiore di Scienze Religiose</a>
</li>
                                                                          <li>    <a   href="http://www.azionecattolicamilano.it/" >Azione Cattolica Ambrosiana</a>
</li>
                                                                          <li>    <a   href="http://www.cadr.it/" >Centro Ambrosiano di Dialogo con le Religioni</a>
</li>
                                          </ul>
                    </div>
                                <div class="col_1">
              <h3><a class="drop">Siti utili/3</a></h3>
                      <ul>
                                                        <li>    <a   title="Vai al sito"  href="http://www.caritasambrosiana.it" >Caritas Ambrosiana</a>
</li>
                                                                          <li><a href="/link-span-class-caret-aria-hidden-true-span/siti-utili-3/fies-ritiri-spirituali">Fies – Ritiri spirituali</a></li>
                                                                          <li>    <a   href="https://sites.google.com/site/confraternitearcidiocesimilano/" >Confraternite Arcidiocesi Milano</a>
</li>
                                                                          <li>    <a   href="http://www.mtemilano.it/" >Movimento Terza Età</a>
</li>
                                                                                                                  <li>    <a   href="http://www.unitalsilombarda.it/" >Unitalsi Lombarda</a>
</li>
                                                                          <li>    <a   href="http://www.milano.oftal.org/" >Oftal Milano</a>
</li>
                                                                          <li>    <a   href="http://www.duomoviaggi.it/" >Duomo Viaggi & Turismo</a>
</li>
                                          </ul>
                    </div>
                                <div class="col_1">
              <h3><a class="drop">Siti utili/4</a></h3>
                      <ul>
                                                        <li>    <a   href="http://www.casadellacarita.org/" >Casa della Carità</a>
</li>
                                                                          <li>    <a   href="http://www.unipiams.org/" >Pontificio Istituto Ambrosiano di Musica Sacra</a>
</li>
                                                                          <li><a href="/link-span-class-caret-aria-hidden-true-span/siti-utili-4/associazione-diocesana-per-la-promozione-radiotelevisiva">Associazione diocesana per la Promozione Radiotelevisiva</a></li>
                                                                          <li>    <a   href="http://www.consigliochiesemilano.org/" >Consiglio Chiese Cristiane di Milano</a>
</li>
                                          </ul>
                    </div>
                    </div>
            </li>
                              </ul>




<div id="menu_bootstrap" class="navbar navbar-default" role="navigation">
  <div class="navbar-header">
    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
    <span class="sr-only">Toggle navigation</span>
    <span class="icon-bar"></span>
    <span class="icon-bar"></span>
    <span class="icon-bar"></span>
    </button>
  </div>
  <!--/.navbar-header-->

  <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
    <ul class="nav navbar-nav">

                                    <li  id="main_menu_bt_1">    <a   href="/" ><span class="glyphicon_h glyphicon-home" aria-hidden="true"></span>Home</a>
    </li>
                                        <li class="dropdown" id="main_menu_bt_2"><a href="/arcivescovo-span-class-caret-aria-hidden-true-span" class="dropdown-toggle" data-toggle="dropdown">Arcivescovo<span class="caret" aria-hidden="true"></span></a>
                                                                                        <ul class="dropdown-menu multi-column columns-3">
          <div class="row">
                                                    <div class="col-sm-4">
                <ul class="multi-column-dropdown">
                      <li><a class="drop_bt">Angelo Scola</a></li>
                                    <li><a href="/arcivescovo-span-class-caret-aria-hidden-true-span/angelo-scola/biografia">Biografia</a></li>
                                          <li><a href="/arcivescovo-span-class-caret-aria-hidden-true-span/angelo-scola/lo-stemma">Lo stemma</a></li>
                                          <li>    <a   href="/cms/documenti-del-vescovo/scola/lettere-pastorali" > Lettere pastorali </a>
</li>
                                          <li>    <a   href="/cms/documenti-del-vescovo/scola" >Omelie e interventi</a>
</li>
                                          <li>    <a   href="http://www.chiesadimilano.it/polopoly_fs/1.96053.1488356129!/menu/standard/file/03_Marzo.pdf" >Agenda Arcivescovo</a>
</li>
                                          <li>    <a   href="http://angeloscola.it/" >Angeloscola.it</a>
</li>
                                </ul>
              </div>
                                                      <div class="col-sm-4">
                <ul class="multi-column-dropdown">
                      <li><a class="drop_bt">Arcivescovi Emeriti</a></li>
                                    <li><a href="/2.2657/dionigi-tettamanzi-2002-2011">Dionigi Tettamanzi (2002 - 2011)</a></li>
                                </ul>
              </div>
                                                      <div class="col-sm-4">
                <ul class="multi-column-dropdown">
                      <li><a class="drop_bt">Vescovi precedenti</a></li>
                                    <li>    <a   href="/cms/documenti-del-vescovo" >I documenti dei vescovi</a>
</li>
                                          <li><a href="/arcivescovo-span-class-caret-aria-hidden-true-span/vescovi-precedenti/carlo-maria-martini-1979-2002">Carlo Maria Martini (1979–2002)</a></li>
                                          <li><a href="/arcivescovo-span-class-caret-aria-hidden-true-span/vescovi-precedenti/giovanni-colombo-1963-1979">Giovanni Colombo (1963–1979)</a></li>
                                          <li><a href="/arcivescovo-span-class-caret-aria-hidden-true-span/vescovi-precedenti/giovanni-battista-montini-1954-1963">Giovanni Battista Montini (1954–1963)</a></li>
                                          <li><a href="/arcivescovo-span-class-caret-aria-hidden-true-span/vescovi-precedenti/vescovi-nella-storia-dal-iii-secolo-ai-giorni-nostri">Vescovi nella Storia (Dal III Secolo ai giorni nostri)</a></li>
                                </ul>
              </div>
                                    </div>
        </ul>
                </li>
                                        <li class="dropdown" id="main_menu_bt_3"><a href="/chisiamo" class="dropdown-toggle" data-toggle="dropdown">Diocesi<span class="caret" aria-hidden="true"></span></a>
                                                                                        <ul class="dropdown-menu multi-column columns-3">
          <div class="row">
                                                    <div class="col-sm-4">
                <ul class="multi-column-dropdown">
                      <li><a class="drop_bt"> La scheda</a></li>
                                    <li><a href="/cms/2.662/la-scheda/informazioni-generali">Informazioni generali</a></li>
                                          <li><a href="/cms/2.662/la-scheda/sinodo-47esimo">Sinodo 47esimo</a></li>
                                          <li>    <a   href="/cms/2.664/duomo-cattedrale/rito-ambrosiano-la-centralit%C3%A0-dell-opera-br-di-sant-ambrogio-per-la-chiesa-di-milano-1.589" >Rito ambrosiano</a>
</li>
                                          <li>    <a   href="http://www.parrocchiemap.it/milano " >Mappa della Comunità</a>
</li>
                                          <li><a href="/cms/2.662/la-scheda/orari-messe">Orari Messe</a></li>
                                </ul>
              </div>
                                                      <div class="col-sm-4">
                <ul class="multi-column-dropdown">
                      <li><a class="drop_bt">Organismi</a></li>
                                    <li><a href="/cms/2.662/organismi/consiglio-episcopale-milanese">Consiglio Episcopale Milanese</a></li>
                                          <li>    <a   href="/cms/2.662/la-scheda/informazioni-generali/vicari-di-zona" >Vicari di Zona</a>
</li>
                                          <li><a href="/cms/2.662/organismi/collegio-decani">Collegio Decani</a></li>
                                          <li><a href="/cms/2.662/organismi/consiglio-pastorale-diocesano">Consiglio Pastorale Diocesano</a></li>
                                          <li><a href="/cms/2.662/organismi/consiglio-presbiterale-diocesano">Consiglio Presbiterale Diocesano</a></li>
                                          <li><a href="/cms/2.662/organismi/collegio-dei-consultori-coco">Collegio dei Consultori CoCo</a></li>
                                          <li><a href="/cms/2.662/organismi/consiglio-per-gli-affari-economici-diocesani-caed">Consiglio per gli Affari Economici Diocesani CAED</a></li>
                                                </ul>
              </div>
                                                      <div class="col-sm-4">
                <ul class="multi-column-dropdown">
                      <li><a class="drop_bt">Struttura & Persone</a></li>
                                    <li><a href="/cms/2.662/struttura-persone/statuto-della-curia">Statuto della Curia</a></li>
                                          <li><a href="/cms/2.662/struttura-persone/organigramma">Organigramma</a></li>
                                          <li><a href="/cms/2.662/struttura-persone/vicario-generale">Vicario Generale</a></li>
                                          <li><a href="/cms/2.662/struttura-persone/uffici-e-servizi">Uffici e servizi</a></li>
                                </ul>
              </div>
                                    </div>
        </ul>
                </li>
                                        <li  id="main_menu_bt_4">    <a   href="/cms/2.662/struttura-persone/uffici-e-servizi" >Curia</a>
    </li>
                                        <li class="dropdown" id="main_menu_bt_5"><a href="/viverelafede" class="dropdown-toggle" data-toggle="dropdown">Vivere la Chiesa<span class="caret" aria-hidden="true"></span></a>
                                                                                                                                        <ul class="dropdown-menu multi-column columns-6 align_center_bt">
          <div class="row">
                                                    <div class="col-sm-2">
                <ul class="multi-column-dropdown">
                      <li><a class="drop_bt">La vita ogni giorno</a></li>
                                    <li><a href="/cms/2.664/la-vita-ogni-giorno/famiglia">Famiglia</a></li>
                                          <li><a href="/cms/2.664/la-vita-ogni-giorno/salute">Salute</a></li>
                                          <li><a href="/cms/2.664/la-vita-ogni-giorno/lavoro">Lavoro</a></li>
                                          <li><a href="/cms/2.664/la-vita-ogni-giorno/ext-sez-vivere-la-fede-scuola">Scuola</a></li>
                                          <li><a href="/cms/2.664/la-vita-ogni-giorno/ext-sez-vivere-la-fede-giovani">Giovani - Fom</a></li>
                                </ul>
              </div>
                                                      <div class="col-sm-2">
                <ul class="multi-column-dropdown">
                      <li><a class="drop_bt">Celebrare la fede</a></li>
                                    <li><a href="/cms/2.664/celebrare-la-fede/liturgia">Liturgia</a></li>
                                          <li><a href="/cms/2.664/celebrare-la-fede/bibbia">Bibbia</a></li>
                                          <li><a href="/cms/2.664/celebrare-la-fede/ritiri-spirituali">Ritiri spirituali</a></li>
                                          <li><a href="/cms/2.664/celebrare-la-fede/carit%C3%A0">Carità</a></li>
                                          <li><a href="/cms/2.664/celebrare-la-fede/matrimonio">Matrimonio</a></li>
                                </ul>
              </div>
                                                      <div class="col-sm-2">
                <ul class="multi-column-dropdown">
                      <li><a class="drop_bt">Formazione</a></li>
                                    <li><a href="/cms/2.664/formazione/catechesi">Catechesi</a></li>
                                                          <li><a href="/cms/2.664/formazione/cultura">Cultura</a></li>
                                          <li><a href="/cms/2.664/formazione/centro-pastorale-ambrosiano-di-seveso">Centro Pastorale Ambrosiano di Seveso</a></li>
                                                          <li>    <a   href="http://www.seminario.milano.it/" >Seminario Arcivescovile di Milano</a>
</li>
                                          <li>    <a   href="http://www.diaconatomilano.it/" >Diaconato permanente</a>
</li>
                                          <li>    <a   href="/cms/2.4022/formazione-permanente-del-clero" >Formazione Permanente del clero</a>
</li>
                                          <li>    <a   href="http://www.chiesadimilano.it/chisiamo/struttura-persone/uffici-e-servizi/settore-per-l-evangelizzazione-e-i-sacramenti/servizio-per-la-pastorale-scolastica/collegi-arcivescovili-1.11781" >Collegi arcivescovili </a>
</li>
                                          <li>    <a   href="http://www.chiesadimilano.it/cms/cdv" >Centro Diocesano Vocazioni</a>
</li>
                                </ul>
              </div>
                                                      <div class="col-sm-2">
                <ul class="multi-column-dropdown">
                      <li><a class="drop_bt">Incontrarsi nella fede</a></li>
                                    <li><a href="/cms/2.664/incontrarsi-nella-fede/ecumenismo">Ecumenismo</a></li>
                                          <li>    <a   href="http://www.chiesadimilano.it/cms/2.662/struttura-persone/2.1293/ufficio-per-la-pastorale-missionaria" >Missioni</a>
</li>
                                                          <li><a href="/cms/2.664/incontrarsi-nella-fede/migranti">Migranti</a></li>
                                </ul>
              </div>
                                                      <div class="col-sm-2">
                <ul class="multi-column-dropdown">
                      <li><a class="drop_bt">Vita consacrata</a></li>
                                    <li>    <a   href="/cms/2.662/struttura-persone/uffici-e-servizi/vita-consacrata/vicario-episcopale-per-la-vita-consacrata-femminile/istituti-religiosi-maschili-e-femminili" >Istituti religiosi maschili e femminili</a>
</li>
                                          <li>    <a   href="/cms/2.662/struttura-persone/uffici-e-servizi/vita-consacrata/vicario-episcopale-per-la-vita-consacrata-femminile/societ%C3%A0-di-vita-apostolica-maschile-e-femminile" >Società di vita Apostolica</a>
</li>
                                          <li><a href="/cms/2.664/vita-consacrata/istituti-secolari"> Istituti Secolari</a></li>
                                          <li>    <a   href="/cms/2.662/struttura-persone/uffici-e-servizi/vita-consacrata/vicario-episcopale-per-la-vita-consacrata-femminile/monasteri-di-clausura-maschili-e-femminili" >Monasteri di clausura</a>
</li>
                                          <li>    <a   href="/cms/2.664/vita-consacrata/2.763" >Ausiliarie diocesane</a>
</li>
                                          <li>    <a   href="/cms/2.664/vita-consacrata/2.762" >Ordo Virginum</a>
</li>
                                          <li>    <a   href="/link-span-class-caret-aria-hidden-true-span/siti-utili-3/2.786" >Ordo Viduarum</a>
</li>
                                          <li>    <a   href="/cms/2.662/struttura-persone/uffici-e-servizi/vita-consacrata/vicario-episcopale-per-la-vita-consacrata-femminile/organismi-di-coordinamento" >Organismi di coordinamento</a>
</li>
                                </ul>
              </div>
                                                      <div class="col-sm-2">
                <ul class="multi-column-dropdown">
                      <li><a class="drop_bt">Duomo Cattedrale</a></li>
                                    <li><a href="/cms/2.664/duomo-cattedrale/homepage">Homepage</a></li>
                                                          <li><a href="/cms/2.664/duomo-cattedrale/calendario-delle-celebrazioni">Calendario delle celebrazioni</a></li>
                                          <li><a href="/cms/2.664/duomo-cattedrale/orario-delle-messe">Orario delle Messe</a></li>
                                          <li><a href="/cms/2.664/duomo-cattedrale/duomo-notizie-mensile-degli-amici-del-duomo">Duomo Notizie – Mensile degli Amici del Duomo</a></li>
                                </ul>
              </div>
                                    </div>
        </ul>
                </li>
                                        <li class="dropdown" id="main_menu_bt_6"><a href="/comunicazione-span-class-caret-span" class="dropdown-toggle" data-toggle="dropdown">Comunicazione<span class="caret"></span></a>
                                                                                                        <ul class="dropdown-menu multi-column columns-4 align_right_bt">
          <div class="row">
                                                    <div class="col-sm-3">
                <ul class="multi-column-dropdown">
                      <li><a class="drop_bt">Video, audio, foto</a></li>
                                    <li><a href="/cms/2.665/video-audio-foto/videogallery">Videogallery</a></li>
                                          <li><a href="/cms/2.665/video-audio-foto/audiogallery">Audiogallery</a></li>
                                          <li><a href="/cms/2.665/video-audio-foto/photogallery">Photogallery</a></li>
                                </ul>
              </div>
                                                      <div class="col-sm-3">
                <ul class="multi-column-dropdown">
                      <li><a class="drop_bt"> Media diocesani</a></li>
                                    <li>    <a   href="/" >Chiesadimilano</a>
</li>
                                          <li><a href="/cms/2.665/media-diocesani/radio-marconi">Radio Marconi</a></li>
                                          <li><a href="/cms/2.665/media-diocesani/milano-sette">Milano Sette</a></li>
                                          <li><a href="/cms/2.665/media-diocesani/chiesa-nella-citt%C3%A0">Chiesa nella Città</a></li>
                                          <li><a href="/cms/2.665/media-diocesani/il-segno">Il Segno</a></li>
                                          <li>    <a   href="http://www.seminario.milano.it/?cat=25" >Fiaccolina</a>
</li>
                                          <li>    <a   href="http://www.seminario.milano.it/?cat=13" >La Fiaccola</a>
</li>
                                          <li><a href="/cms/2.665/media-diocesani/rdm">Rdm</a></li>
                                          <li><a href="/cms/2.665/media-diocesani/ex-lege">Ex Lege</a></li>
                                          <li>    <a   href="http://arcidiocesi.ecostampa.net/rassegna/Certif/CertifUte.asp" >Rassegna Stampa</a>
</li>
                                </ul>
              </div>
                                                      <div class="col-sm-3">
                <ul class="multi-column-dropdown">
                      <li><a class="drop_bt">Settore Libri</a></li>
                                    <li>    <a   href="http://www.itl-libri.com/" >Centro Ambrosiano</a>
</li>
                                          <li>    <a   href="http://www.itl-libri.com/" >In Dialogo</a>
</li>
                                          <li>    <a   href="http://www.itl-libri.com/chi-siamo/" >Chi siamo</a>
</li>
                                          <li>    <a   href="http://www.itl-libri.com/catalogo-online/" >Catalogo Libri</a>
</li>
                                          <li>    <a   href="http://www.itl-libri.com/libreria-dell-arcivescovato/" >Libreria Arcivescovado</a>
</li>
                                          <li>    <a   href="http://www.itl-libri.com/contatti/" >Contatti</a>
</li>
                                                </ul>
              </div>
                                                      <div class="col-sm-3">
                <ul class="multi-column-dropdown">
                      <li><a class="drop_bt">Settore Cinema</a></li>
                                    <li>    <a   href="http://www.itl-cinema.it/" >Home Cinema</a>
</li>
                                                </ul>
              </div>
                                    </div>
        </ul>
                </li>
                                        <li class="dropdown" id="main_menu_bt_7"><a href="/link-span-class-caret-aria-hidden-true-span" class="dropdown-toggle" data-toggle="dropdown">Link<span class="caret" aria-hidden="true"></span></a>
                                                                                                        <ul class="dropdown-menu multi-column columns-4 align_right_bt">
          <div class="row">
                                                    <div class="col-sm-3">
                <ul class="multi-column-dropdown">
                      <li><a class="drop_bt">Siti utili/1</a></li>
                                    <li>    <a   href="http://www.vatican.va/phome_it.htm" >Santa Sede</a>
</li>
                                          <li>    <a   href="http://www.ccee.ch/index.php" >Ccee, Consiglio Conferenza Episcopale Europeo </a>
</li>
                                          <li>    <a   href="http://www.chiesacattolica.it/cci2009/index.html" >Cei, Conferenza Episcopale Italiana</a>
</li>
                                          <li><a href="/link-span-class-caret-aria-hidden-true-span/siti-utili-1/cel-conferenza-episcopale-lombarda">Cel, Conferenza Episcopale Lombarda</a></li>
                                          <li><a href="/link-span-class-caret-aria-hidden-true-span/siti-utili-1/le-diocesi-della-lombardia">Le Diocesi della Lombardia</a></li>
                                          <li><a href="/link-span-class-caret-aria-hidden-true-span/siti-utili-1/osservatorio-giuridico-legislativo-regionale">Osservatorio Giuridico Legislativo Regionale</a></li>
                                          <li>    <a   href="http://www.terl.it/" >Tribunale Ecclesiastico Regionale Lombardo</a>
</li>
                                </ul>
              </div>
                                                      <div class="col-sm-3">
                <ul class="multi-column-dropdown">
                      <li><a class="drop_bt">Siti Utili/2</a></li>
                                    <li>    <a   href="http://www.idsc.mi.it/" >Sostentamento del clero</a>
</li>
                                          <li>    <a   href="http://www.teologiamilano.it" >Facoltà Teologica dell'Italia Settentrionale</a>
</li>
                                          <li>    <a   href="http://www.chiesadimilano.it/chisiamo/struttura-persone/uffici-e-servizi/settore-per-l-evangelizzazione-e-i-sacramenti/servizio-per-la-pastorale-scolastica/collegi-arcivescovili-1.11781" >Collegi arcivescovili </a>
</li>
                                          <li>    <a   href="http://www.issrmilano.it" >Issrm - Istituto Superiore di Scienze Religiose</a>
</li>
                                          <li>    <a   href="http://www.azionecattolicamilano.it/" >Azione Cattolica Ambrosiana</a>
</li>
                                          <li>    <a   href="http://www.cadr.it/" >Centro Ambrosiano di Dialogo con le Religioni</a>
</li>
                                </ul>
              </div>
                                                      <div class="col-sm-3">
                <ul class="multi-column-dropdown">
                      <li><a class="drop_bt">Siti utili/3</a></li>
                                    <li>    <a   title="Vai al sito"  href="http://www.caritasambrosiana.it" >Caritas Ambrosiana</a>
</li>
                                          <li><a href="/link-span-class-caret-aria-hidden-true-span/siti-utili-3/fies-ritiri-spirituali">Fies – Ritiri spirituali</a></li>
                                          <li>    <a   href="https://sites.google.com/site/confraternitearcidiocesimilano/" >Confraternite Arcidiocesi Milano</a>
</li>
                                          <li>    <a   href="http://www.mtemilano.it/" >Movimento Terza Età</a>
</li>
                                                          <li>    <a   href="http://www.unitalsilombarda.it/" >Unitalsi Lombarda</a>
</li>
                                          <li>    <a   href="http://www.milano.oftal.org/" >Oftal Milano</a>
</li>
                                          <li>    <a   href="http://www.duomoviaggi.it/" >Duomo Viaggi & Turismo</a>
</li>
                                </ul>
              </div>
                                                      <div class="col-sm-3">
                <ul class="multi-column-dropdown">
                      <li><a class="drop_bt">Siti utili/4</a></li>
                                    <li>    <a   href="http://www.casadellacarita.org/" >Casa della Carità</a>
</li>
                                          <li>    <a   href="http://www.unipiams.org/" >Pontificio Istituto Ambrosiano di Musica Sacra</a>
</li>
                                          <li><a href="/link-span-class-caret-aria-hidden-true-span/siti-utili-4/associazione-diocesana-per-la-promozione-radiotelevisiva">Associazione diocesana per la Promozione Radiotelevisiva</a></li>
                                          <li>    <a   href="http://www.consigliochiesemilano.org/" >Consiglio Chiese Cristiane di Milano</a>
</li>
                                </ul>
              </div>
                                    </div>
        </ul>
                </li>
                            
    </ul>
  </div>
  <!--/.navbar-collapse-->
</div>
<!--/.navbar-->



        
      
  </div>

        
                </div>
                
                          <div class="header4">
            
                          									



<div class='container sezione_n'>
  
  
                          
<div>
    <a   href="/news/arte-cultura" >....altre di Arte e cultura »</a>
</div>        
      
  </div>

        
                </div>
        
      </div>
                  

      <div class="container">
      <div class="row">

      <div class="borderLayoutColumn tickerColumn" id="wide_top">
                                      </div>
      <div id="container_center">
        <div class="borderLayoutColumn mainColumn col-xs-12 col-sm-8" id="colonna_centrale">
  
            
                          			




    

  <div class="container">
    <div class="element article">
  
  
      <div class="foto_top">
	  

<img title='Il Cenacolo di Leonardo "svelato" a Bresso' height='277' alt='cenacolo' width='630' class='top' src='/polopoly_fs/1.142775.1489416462!/image/image.jpg_gen/derivatives/landscape_630/image.jpg' />      	                                          <div class="didascalia"></div>
		    </div>
    
        <div class="occhiello">
         18 marzo
      </div>
        <div class="titolo">
        <h1 >Il Cenacolo di Leonardo "svelato" a Bresso</h1>
      </div>
            <div><p class="lead">Luca Frigerio racconta i simboli e i "segreti" del capolavoro che illustra l'Ultima Cena di Gesù. Un viaggio per immagini, tra arte e fede, come introduzione alla Quaresima. L'incontro in altre date e in diverse sedi della Diocesi,</p></div>
           
         <div class="tools">
            <ul>
              <li><a href="" class="increaseTextSize"></a></li>
              <li><a href="" class="decreaseTextSize"></a></li>
            </ul>
      </div>
       

<div class="links">
  <span class="stampa_articolo"><a onclick="window.print();return false;" href="#">STAMPA</a></span>
  <span class="segnala_amico"><a class="segnalAmico" href="#">INVIA AD UN AMICO</a></span>
  <span class="ser_pp"><a href="javascript:history.back();">PAGINA PRECEDENTE</a></span>
  <span class="CondividiClass">Condividi </span>
  <div class="cnt_sc">
    <div class="social-sharing-buttons">
  <div class="social-sharing-button social-sharing-fb">
    <div class="fb-share-button" data-href="http://www.chiesadimilano.it/news/arte-cultura/il-cenacolo-di-leonardo-svelato-a-bresso-1.142305" data-type="button"></div>
  </div>
  <div class="social-sharing-button social-sharing-gp">
      <div  class="g-plus" data-action="share" data-href="http://www.chiesadimilano.it/news/arte-cultura/il-cenacolo-di-leonardo-svelato-a-bresso-1.142305"
               data-annotation="none"          data-height="20"                           ></div>
    </div>
  <div class="social-sharing-button social-sharing-tw">
    <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.chiesadimilano.it/news/arte-cultura/il-cenacolo-di-leonardo-svelato-a-bresso-1.142305"
           data-text="Il Cenacolo di Leonardo "svelato" a Bresso"        data-count="none"              data-size="medium"                     >Tweet</a>
  </div>
</div>
  </div>
</div>

      <div class="clearfix">
        <div class="colonnasxarticolo">
          
               		 
          <div class="immaginesx" >
		  

<img title='Il Cenacolo di Leonardo "svelato" a Bresso' height='229' alt='Gesù Cenacolo leonardo Ultima CEna' width='174' src='/polopoly_fs/1.102722.1421404954!/image/image.jpg_gen/derivatives/landscape_174/image.jpg' />                                                            </div>
        		 
          <div class="immaginesx" >
		  

<img title='Il Cenacolo di Leonardo "svelato" a Bresso' height='245' alt='cenacolo Bresso' width='174' src='/polopoly_fs/1.142774.1489416431!/image/image.jpg_gen/derivatives/landscape_174/image.jpg' />                                                            </div>
                        <div class="categorie">
          
                          
<div class="related-content">
  <h2>Related content</h2>
      <ul>
                                                                                                                                  </ul>
  </div>
<script type="text/javascript">
    //<![CDATA[
        function toogleDimension(dimensionElementId) {
            $('.related-content .categories:not(#' + dimensionElementId + ')').hide('normal');
            $('#' + dimensionElementId).toggle('normal');
            return false;
        }
    //]]>
</script>
        
              </div>
      </div>


  <div class="articleBody">
          <span class="date">13.03.2017</span>
       <p>L'Ultima cena che Gesù consuma insieme ai discepoli alla vigilia della sua Passione è uno dei momenti più intensi e drammatici nel racconto dei Vangeli. Ma è anche il fulcro del Mistero cristiano, il momento cioè in cui quel Dio che si è fatto uomo per amore offre il suo stesso corpo e il suo stesso sangue come cibo e bevanda di salvezza, in un memoriale ancor oggi celebrato da milioni e milioni di fedeli in tutto mondo.</p>

<p>Per questo l'arte cristiana, nei secoli, ha riprodotto innumerevoli volte questo mistico banchetto di duemila anni fa. Giungendo al suo vertice più alto con l’Ultima Cena che Leonardo da Vinci dipinge nel convento di Santa Maria delle Grazie a Milano.</p>

<p>Proprio il Cenacolo Vinciano sarà al centro di un incontro che avrà luogo a Bresso, sabato 18 marzo, alle ore 18, presso Libreria Girasole - Sala Conti (via Roma, 16).</p>

<p>Un appuntamento che, per le tematiche affrontate, si propone come una riflessione per immagini nel tempo di Quaresima.</p>

<p>L’incontro sarà tenuto da Luca Frigerio, giornalista e scrittore, redattore culturale dei media della diocesi di Milano, autore del libro Cene Ultime (Àncora Editrice) che presenta alcune straordinarie opere che hanno per tema proprio l'Ultima cena, dai lucenti mosaici di Ravenna del VI secolo ai capolavori del Rinascimento italiano e fiammingo.</p>

<p>Si tratta di un percorso affascinante ed emozionante, dove l'arte si intreccia con le Sacre Scritture, la storia si incrocia con la teologia, l'umano incontra il divino. In una scoperta continua di simbologie oggi per lo più dimenticate, ma che ci riportano nel vivo della spiritualità medievale e della cultura rinascimentale.</p>

<p>L’ingresso è libero e gratuito.</p>

<p><em>Per contattare il relatore scrivere a&nbsp;<a href="mailto:friggifriggi@hotmail.com">friggifriggi@hotmail.com</a></em></p>

<p><strong>L'incontro verrà replicato in altre date e in diverse sedi della Diocesi:</strong></p>

<p><strong>Lunedì 20 marzo, ore 21<br />
SEREGNO (MB)</strong><br />
Sala Card. Minoretti (via Cavour, 25)</p>

<p><strong>Venerdì 24 marzo, ore 21<br />
CERNUSCO SUL NAVIGLIO (MI)</strong><br />
Comunità Pastorale Famiglia di Nazaret</p>

<p><strong>Sabato 1° aprile, ore 21<br />
SESONA DI VERGIATE (VA)</strong><br />
Chiesa di Sant’Eusebio (via Sesto Calende, 12)</p>

<p><strong>Domenica 2 aprile, ore 16<br />
MILANO</strong><br />
Chiesa di Santa Maria Bianca della Misericordia (piazza San Materno, 5)</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

  </div>
  
      
      </div>
      <div class="links2">
        <span class="stampa_articolo"><a onclick="window.print();return false;" href="#">STAMPA</a></span>
        <span class="segnala_amico"><a class="segnalAmico" href="#">INVIA AD UN AMICO</a></span>
        <span class="ser_pp"><a href="javascript:history.back();">PAGINA PRECEDENTE</a></span>
        <span class="CondividiClass">Condividi </span>
        <span class="Facebook"><a onclick="javascript:addSocial('facebook');return false;" href="#">Facebook</a></span>
        <span class="Twitter"><a onclick="javascript:addSocial('twitter');return false;" href="#">Twitter</a></span>
      </div>
      <div>
    
                
            </div>
    </div>

<script type="text/javascript">
  jQuery(function() {
    jQuery('#gallery_680966828_1_142305 a.galleryitem').lightBox({
      imageLoading: '/img/lightbox/lightbox-ico-loading.gif',
      imageBtnClose: '/img/lightbox/lightbox-btn-close.gif',
      imageBtnPrev: '/img/lightbox/lightbox-btn-prev.gif',
      imageBtnNext: '/img/lightbox/lightbox-btn-next.gif',
      imageBlank: '/img/lightbox/lightbox-blank.gif'
    });
  });
</script>
  </div>


      		          &nbsp;
        </div>
        <div class="borderLayoutColumn bannerColumn col-xs-12 col-sm-4" id="colonna_destra">
          
                    
                                          
                    
                      
                          									



<div>
  
  
                          									



<div class='pub-03'>
  
  
                          
<div>
    <a   href="http://www.unitalsilombarda.it/" >unitalsi</a>
</div>                  <div class="image">
  <img src="/polopoly_fs/7.85425.1488531186!/image/image.jpg_gen/derivatives/default/image.jpg" alt="" />
</div>
        
      
  </div>

                  <div id="contenitore_gif"><a href="http://www.creval.it/imprese-liberi-professionisti/home-banking-servizi-online/home-banking-bancaperta/45" target="_blank">
  <img src="http://cloud.chiesadimilano.it/multimedia/immagini/BA-Gemelli-ChiesadiMilano-277x100.gif" width="277" height="100" border="0" /></a></div>
                  									



<div class='pub-01'>
  
  
                          
<div>
    <a   href="http://www.duomoviaggi.it/" >duomoviaggi</a>
</div>                  <div class="image">
  <img src="/polopoly_fs/7.63201.1423055994!/image/image.jpg_gen/derivatives/default/image.jpg" alt="" />
</div>
        
      
  </div>

                  									



<div class='pub-03'>
  
  
                          
<div>
    <a   href="http://www.chiesadimilano.it/cms/2.665/media-diocesani/il-segno" >segno</a>
</div>                  <div class="image">
  <img src="/polopoly_fs/7.63207.1488379970!/image/image.jpg_gen/derivatives/default/image.jpg" alt="" />
</div>
        
      
  </div>

                  									



<div class='pub-01'>
  
  
                          
<div>
    <a   href="http://emergenzakurdistan.focsiv.it/" >Kurdistan </a>
</div>                  <div class="image">
  <img src="/polopoly_fs/7.60897.1416470934!/image/image.jpg_gen/derivatives/default/image.jpg" alt="" />
</div>
        
      
  </div>

                  									



<div class='pub-01'>
  
  
                          
<div>
    <a   href="http://www.proterrasancta.org/it/aiuta-la-terra-santa/aiutaci/?pr=lappello-del-custode-di-terra-santa-emergenza-siria" >siria</a>
</div>                  <div class="image">
  <img src="/polopoly_fs/7.49790.1457020858!/image/image.jpg_gen/derivatives/default/image.jpg" alt="" />
</div>
        
      
  </div>

                  									



<div class='pub-01'>
  
  
                          
<div>
    <a   href="http://www.imaginapubblicita.com/" >imagina</a>
</div>                  <div class="image">
  <img src="/polopoly_fs/7.63202.1455102469!/image/image.jpg_gen/derivatives/default/image.jpg" alt="" />
</div>
        
      
  </div>

                  									



<div class='pub-01'>
  
  
                          
<div>
    <a   href="http://www.emotionalsrl.com/" >Emotional</a>
</div>                  <div class="image">
  <img src="/polopoly_fs/7.84822.1486976605!/image/image.jpg_gen/derivatives/default/image.jpg" alt="" />
</div>
        
      
  </div>

                  									



<div class='rubrica_sezioni'>
  
  
                          									



<div class='titolo_sez'>
      Le più recenti dalle sezioni
  
  
                
      
  </div>

                  
<div id="ajax-placeholder-680966872">
    <div class="element list ">

  <ul class="linklist">
                            <li>
                                                                                                
<div class="element teaser">

  
        <div class="photobox">
    <a href="/news/chiesa-diocesi/24-ore-per-il-signore-un-richiamo-alle-coscienze-1.142760">
    <img title='Photo: N/A, License: N/A' height='100' alt='24 ore' width='100' class='left' src='/polopoly_fs/1.142761.1489401871!/image/image.jpg_gen/derivatives/box_100/image.jpg' />  </a>
  </div>

  <div class="occhiello">
    Riflessione
  </div>
  <div class="titolo">
          <h1><a href="/news/chiesa-diocesi/24-ore-per-il-signore-un-richiamo-alle-coscienze-1.142760">“24 ore per il Signore”, un richiamo alle coscienze</a></h1>
      </div>

  <div class="testo">
          <div class="lead">Il sacramento della Riconciliazione attende di essere accolto e di poter plasmare e fare di noi tutti solo degli strumenti e degli annunciatori di misericordia </div>
        </div>

</div>
              </li>
      </ul>
  </div>
</div>
                  
<div id="ajax-placeholder-680966873">
    <div class="element list ">

  <ul class="linklist">
                            <li>
                                                                                                
<div class="element teaser">

  
        <div class="photobox">
    <a href="/news/milano-lombardia/profughi-%C3%A8-stato-fatto-un-buon-lavoro-1.142714">
    <img title='Photo: N/A, License: N/A, Created: 2012:08:16 15:48:19' height='100' alt='Mario Salis' width='100' class='left' src='/polopoly_fs/1.111095.1434106257!/image/image.jpg_gen/derivatives/box_100/image.jpg' />  </a>
  </div>

  <div class="occhiello">
    Magenta
  </div>
  <div class="titolo">
          <h1><a href="/news/milano-lombardia/profughi-%C3%A8-stato-fatto-un-buon-lavoro-1.142714">«Profughi, è stato fatto un buon lavoro»</a></h1>
      </div>

  <div class="testo">
          <div class="lead">I consiglieri regionali che hanno visitato il centro di accoglienza per richiedenti asilo gestito dalla Cooperativa Intrecci hanno riconosciuto la validità dell’operato della struttura</div>
        </div>

</div>
              </li>
      </ul>
  </div>
</div>
                  
<div id="ajax-placeholder-680966874">
    <div class="element list ">

  <ul class="linklist">
                            <li>
                                                                                                
<div class="element teaser">

  
        <div class="photobox">
    <a href="/news/attualit%C3%A0/trattati-di-roma-le-fondamenta-dell-europa-1.142784">
    <img title='Photo: N/A, License: N/A' height='100' alt='ue bruxelles' width='100' class='left' src='/polopoly_fs/1.52431.1325505163!/image/image.jpg_gen/derivatives/box_100/image.jpg' />  </a>
  </div>

  <div class="occhiello">
    Anniversario
  </div>
  <div class="titolo">
          <h1><a href="/news/attualit%C3%A0/trattati-di-roma-le-fondamenta-dell-europa-1.142784">Trattati di Roma, le fondamenta dell’Europa</a></h1>
      </div>

  <div class="testo">
          <div class="lead">Il 25 marzo 1957 nascevano la Cee (mercato unico) e l'Euratom (energia atomica). La convergenza economica viene intesa anche come strumento per realizzare una stretta e crescente cooperazione politica</div>
        </div>

</div>
              </li>
      </ul>
  </div>
</div>
                  
<div id="ajax-placeholder-680966875">
    <div class="element list ">

  <ul class="linklist">
                            <li>
                                                                                                
<div class="element teaser">

  
        <div class="photobox">
    <a href="/news/arte-cultura/il-cenacolo-di-leonardo-svelato-a-bresso-1.142305">
    <img title='Photo: N/A, License: N/A, Created: 2003:09:12 22:30:30' height='100' alt='Gesù Cenacolo leonardo Ultima CEna' width='100' class='left' src='/polopoly_fs/1.102722.1421404954!/image/image.jpg_gen/derivatives/box_100/image.jpg' />  </a>
  </div>

  <div class="occhiello">
    18 marzo
  </div>
  <div class="titolo">
          <h1><a href="/news/arte-cultura/il-cenacolo-di-leonardo-svelato-a-bresso-1.142305">Il Cenacolo di Leonardo "svelato" a Bresso</a></h1>
      </div>

  <div class="testo">
          <div class="lead">Luca Frigerio racconta i simboli e i "segreti" del capolavoro che illustra l'Ultima Cena di Gesù. Un viaggio per immagini, tra arte e fede, come introduzione alla Quaresima. L'incontro in altre date e in diverse sedi della Diocesi,</div>
        </div>

</div>
              </li>
      </ul>
  </div>
</div>
        
      
  </div>

        
      
  </div>

        
                          
                  </div>
      </div>

      </div>
      </div>


      <div class="borderLayoutColumn tickerColumn" id="wide_bottom">
        
                          
                          <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-3239904-1");
pageTracker._trackPageview();
} catch(err) {}
</script>
                  									



<div class='footer-cdm'>
  
  
                          <div class="container">
  <div class="row">
                  									



<div class='logo-footer'>
  
  
                          <div class="image">
  <img src="/polopoly_fs/7.77817.1462799547!/image/image.png_gen/derivatives/default/image.png" alt="" />
</div>
                  <span class="testo-cdm">Copyright ©ITL - Tutti i diritti riservati</span>
        
      
  </div>

                  									



<div class='gerenza-cdm'>
  
  
                          <p>Settimanale registrato presso il Tribunale di Milano<br />
al numero 848 in data 15.12.2004<br />
<br />
  Direttore Responsabile Pino NARDI</p>

        
      
  </div>

                  </div>
</div>
        
      
  </div>

        
                    </div>
	  
            <div class="copyright">
                 <div id="footer_home"></div>
      </div>
	  
	    
                          <script type="text/javascript" src="/polopoly_fs/3.232.1460549177!/Imager.min.js"></script>
                        <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId : '',
      xfbml : true,
      version : 'v2.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
          <script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
          <script type="text/javascript">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>    	  
	  	  <script>
            new Imager({
        lazyload:true,
        availableWidths: function(image) {
          var params = {
                                                57 : 'w=57&$w=de6dc3d' ,                                    90 : 'w=90&$w=739cab5' ,                                    188 : 'w=188&$w=2adc669' ,                                    360 : 'w=360&$w=1071b2b' ,                                    750 : 'w=750&$w=a1569b8' ,                                                                114 : 'w=114&$w=8abccd2' ,                                    180 : 'w=180&$w=0d661d8' ,                                    376 : 'w=376&$w=96744fe' ,                                    720 : 'w=720&$w=3b33d2d' ,                                    1500 : 'w=1500&$w=f075b93'                                       };

          var containerWidth = image.clientWidth;
          var ratio = Imager.getClosestValue(Imager.getPixelRatio(), [1, 2]);
          var width = Imager.getClosestValue(containerWidth, [57, 90, 188, 360, 750]);

          var imageWidth = Math.round(width * ratio);
          return params[imageWidth];
        }
      });
  </script>
    </div>
    <!-- js -->
<script type="text/javascript" src="/js/site-min.js"></script>
<!-- /js -->

<div>
      <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.142305&amp;d=/2.620/2.687/2.865';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>


    </div>
    </div>

  </body>
</html>
